Problème M8 microcar

Publié par Michael83 le 02/09/2020 05:38:40
Bonjour à tous.
Je suis nouveau ici et novice dans les voitures sans permis.
Je viens de faire l'acquisition de ma première voiture. Une microcar M8 de 2012. Moteur Lombardini.
Auparavant je n'avais conduit que celle de l'auto école.

Je suis vraiment surpris par la différence au niveau de la maniabilité au démarrage, autant en marche avant qu'en marche arrière.
Sur celle que je conduisait à l'auto école, lorsque j'étais en drive ou en marche arrière et que je voulais faire des manœuvres comme un créneau par exemple , je n'avais qu'à pas a accélérer. Il fallait juste relâcher le frein pour que la voiture avance ou recule tout doucement.

Sur celle là, lorsque je lâche le frein il ne se passe rien. Je suis obligé d'accélérer.
Problème : il est quasiment impossible de "doser" la vitesse correctement. Même en étant très minutieux, la voiture recul ou avance d'abord tout doucement, puis part violement d'un coup et je suis obligé de piler si je ne veut pas rentrer dans les voitures autour de la place.
Cela est quasiment impossible de faire un créneau sans risquer d'emboutir une voiture.

Le garagiste qui me l'a vendu le dit que c'est normal et qu'il faut s'habituer.
Mais même après plusieurs jours, je n'y parviens toujours pas. Pourtant je suis assez doux et précis sur la pédale d'accélérateur.
Je n'ai pas l'impression que ce soit normal. Mais honnêtement je n'y connais rien de chez rien en mécanique et personne autour de moi n'a et de VSP et ne peut m'aider.

Ma question va vous sembler certainement débile, mais, à votre avis, est-ce normal. Le garagiste me cache t'il un truc.
(Il n'a pas l'air super honnête dans son attitude et ses réponses)

Et que puis-je faire ?

Je vous remercie vraiment d'avance pour vos réponses et vos conseils

Ce message est de : http://www.forumvsp.fr/modules/newbb/viewtopic.php?post_id=540